What Is The Minimum Version Of PHP That Needs To Be Running In Order To Use HTML_AJAX

What Is The Minimum Version Of PHP That Needs To Be Running In Order To Use HTML_AJAX


  • 8 Mar, 2012

    The oldest PHP version we've fully tested HTML_AJAX is 4.3.11, but it should run on 4.2.0 without any problems. (Testing reports from PHP versions older then 4.3.11 would be appreciated.)

    Comments Received:
    Please give your suggestions and feedback:

2009-2016 downloadmela.com. All rights reserved.